Annons
  #1  
Gammal 2010-04-25, 12:56
juliaan
 
Medlem sedan: apr 2010
Inlägg: 10
Fråga Behöver hög ISO
Hej! Jag har precis börjat fotat mer och mer på manuellt läge med min Nikon d40x, ställa in ISO, bländare osv. men när jag gör de så måste jag ha väldigt hög ISO (1600) för att inte bilderna ska bli helt svarta men när jag fotar med auto så kan jag ha nästan vilken ISO som helst (men det beror ju på vad & var jag fotar). Kan det vara någon inställning jag inte fattar när jag har den på manuellt läge?
  #2  
Gammal 2010-04-25, 13:16
HenkanW
 
Medlem sedan: nov 2004
Inlägg: 17
Det låter som att du fotar med liten bländaröppning (högt bländartal, f11,16,22.. etc) och/eller med för snabb slutartid med avseende på befintligt ljus.

Pröva en längre slutartid (1/15s om du ska ta en bild inomhus) och stor bländaröppning (om du kör med kitobjektivet skulle jag tippa på att f3.5 är den största bländaröppning det objektivet klarar..), sätt ISO till 400 och utgå därifrån! Vad händer om du sänker ISO till 100 - utan att förändra slutartid och bländare - respektive höjer ISO till 1600?
  #3  
Gammal 2010-04-25, 13:17
alf109
 
Medlem sedan: apr 2004
Inlägg: 2 795
Känslighet (iso), bländare och slutartid är beroende av varandra. Om man vill köra på ett lägre iso, alltså få mindre brus, får man kompensera med en större bländaröppning (mindre bländartal) eller en längre slutartid eller bägge delarna.
  #4  
Gammal 2010-04-25, 14:15
juliaan
 
Medlem sedan: apr 2010
Inlägg: 10
Glad Tack
Tack för hjälpen! De funkar nu!
Besvara

Bokmärken

Taggar
iso

Ämnesverktyg
Betygsätt det här ämnet
Betygsätt det här ämnet:



Alla tider är GMT +1. Klockan är nu 09:31.



Tether Tools Case Air