Annons
  #1  
Gammal 2007-02-27, 20:51
pcblocket
 
Medlem sedan: jul 2006
Inlägg: 42
Tummen ner Uppladdning bilder till Portfolio
Jag har inte sedan två veckor kunnat ladda upp bilder till portfolion. JAg har senast idag försökt byta ut framsidebilden som visas där - det går inte heller.

Däremot kan jag ladda upp bilder till vanliga album och antagligen också utställningar. Hur kommer det sig att ingen annan tycks ha reagerat på detta?

Jag vill ladda upp bilder :(
  #2  
Gammal 2007-02-28, 08:10
Godsmack
 
Medlem sedan: jul 2004
Inlägg: 513
Utveckla "det går inte" ?
  #3  
Gammal 2007-02-28, 08:17
Jesper K
 
Medlem sedan: apr 2002
Inlägg: 842
Jag laddade upp bilder til min portfolio senast igår. Uppdaterade även bilderna som ska synas på framsidan. Inga problem.

Jesper
  #4  
Gammal 2007-02-28, 08:34
pcblocket
 
Medlem sedan: jul 2006
Inlägg: 42
"Det går inte" innebär att jag skriver in bildalternativ som namn, väljer bild från hårddisk och klickar på knappen för att påbörja uppladdning. Där står den å tuggar tills det står "Sidan kan inte visas".

Det gäller bilder till portfolion! Har också testat med min mjukvarubrandvägg utesluten.
  #5  
Gammal 2007-02-28, 10:55
elmfeldt
Redaktör
 
Medlem sedan: maj 2001
Inlägg: 6 387
Exakt samma bild kan du ladda upp i ett vanligt album alltså?
  #6  
Gammal 2007-02-28, 16:49
pcblocket
 
Medlem sedan: jul 2006
Inlägg: 42
Det stämmer! Den senaste bilden jag lagt upp "Vinterland, sagoland" är en sådan jag försökt med ett 10-tal gånger till portfolion. Sen provade jag ett vanligt album och det gick omgående. Omvänt samma sak. Just den bilden försökte jag ändra till förstabild på portfolions framsida - vilket inte gick och initierade detta inlägg i forumet :)
  #7  
Gammal 2007-03-09, 19:45
pcblocket
 
Medlem sedan: jul 2006
Inlägg: 42
Hjälper det om jag upplyser om att det fortfarande inte går att ladda upp bilder på mina portfolio-gallerier? Och att jag nu provat på flera nätverk (jobbet och härifrån).
  #8  
Gammal 2007-03-09, 19:51
jimh
Kodsnickare
 
Medlem sedan: aug 2001
Inlägg: 14 935
Jag testade precis att ladda upp en portfoliobild och det gick fint. Var stoppar det för dig?
  #9  
Gammal 2007-03-09, 19:54
pcblocket
 
Medlem sedan: jul 2006
Inlägg: 42
Garv!
Hej! Jag är övertygad om att det fungerar för de flesta, annars hade det nog kommit på ytan. Problemet är å andra sidan inte heller lokalt, eftersom jag provat på olika håll. Allt om mitt problem står i denna tråd. :)
  #10  
Gammal 2007-03-09, 20:00
jimh
Kodsnickare
 
Medlem sedan: aug 2001
Inlägg: 14 935
Mysko. Skicka över en bild i precis det skick du försöker slanga upp till jimhTABORT@fotogTABORTrafi.se, efter att du tagit bort tabortarna från min e-postadress.
Besvara

Bokmärken

Ämnesverktyg
Betygsätt det här ämnet
Betygsätt det här ämnet:



Alla tider är GMT +1. Klockan är nu 18:16.



Lastolite Chromakey