#31  
Gammal 2018-03-08, 17:14
M7_21
 
Medlem sedan: okt 2009
Inlägg: 884
[QUOTE=JonasS3;2199695]Hej igen och åter ett mycket stort tack för all er hjälp och expertis.

https://www.dpreview.com/sample-gall...ery/6783105292
https://www.ephotozine.com/article/p...e-photos-31727


Stort tack för att ni tagit er tid att kolla mina bilder och även jobbat fram det jag saknat i bilderna - uppskattas stort.

*********

Panasonic Lumix G9 är väl en helt ny kamera? Tyvärr är det så att den första generationen av kameror, mobiler, bilar etc kan vara lite skakiga. Likaså med nya operationssystem till datorer. Jag skulle aldrig våga köpa en rätt oprövad produkt utan hellre vänta ett halvår för att slippa vara försökskanin åt resp tillverkare. Hoppas dock du får ordning på din kamera till slut!
  #32  
Gammal 2018-03-09, 09:56
JonasS3
 
Medlem sedan: feb 2018
Inlägg: 21
PMD skrev: För att få lite mer "omph" i bilderna så kan man behöva justera färgmättnad, kontrast, uppskärpning, ljushet, mm i kameran. Standardinställingarna duger nog inte för den som är van vid lite övermättade bilder från en mobiltelefonkamera.

Panasonic G9 har väl bildstabilisering? I så fall "hänger" sensorn i en mekanism som rör på sensorn för att kompensera för skakningar av kameran. I Olympus kameror är sensorn magnetupphängd och upphängningen sätter igång när man startar kameran. Jag kan höra ett litet surr från bildstabilieringen i min Olympus, men jag tror inte att jag har känt någon rörelse av sensorn vid start.

Om Panasonic använder samma slags bildstabiliseringsteknik som Olympus vet jag inte, men det är väl inte helt otroligt.
Det stämmer att den har bildstabilisator i kamerahuset med någon upphängning. Nu hör jag oxså att Lumixen låter vid uppstart kanske någon liten motor?

Jag ska ta mig till Mattssons foto i Lund - de verkar ha betydligt mer kompentent och trevlig personal - och få testat/kolla mot deras demo-kamera som de har hemma. Återkommer om man ska känna att sensorn slår i eller ej.
  #33  
Gammal 2018-03-09, 10:05
EJM68
 
Medlem sedan: jan 2012
Inlägg: 377
JonasS3 skrev: Nu hör jag oxså att Lumixen låter vid uppstart kanske någon liten motor?
Sensorrengörning? Titta vad som står i manualen om sensorrengörning.
Besvara

Bokmärken

Ämnesverktyg
Betygsätt det här ämnet
Betygsätt det här ämnet:



Alla tider är GMT +1. Klockan är nu 11:15.



Elinchrom ELM8