Annons
  #1  
Gammal 2018-12-01, 18:56
knabsol
 
Medlem sedan: maj 2007
Inlägg: 3
olja/märken på sensorn? Ny x-t3. Normalt?
Hej!
Packade precis upp min x-t3 och när jag kikade lite närmare på sensorn när jag skulle sätta dit objektivet ser jag ett par märken. Det är inte damm utan ser ut som märken från nån vätska.
Är detta normalt eller bör jag höra med säljaren/returnera den?
Svårt att få på bild men har försökt fånga dem på ett par bilder. (bifogade)

Har provat att fota mot en vit bakgrund för att se om de syns i bilden men där ser jag inget direkt.
Bifogade miniatyrer
Klicka på bilden för en större version

Namn:	IMG_20181201_185717.jpg
Visningar:	66
Storlek:	91.6 KB
ID:	146988  

Klicka på bilden för en större version

Namn:	IMG_20181201_185832.jpg
Visningar:	43
Storlek:	56.0 KB
ID:	146989  

  #2  
Gammal 2018-12-02, 04:22
ajoe
 
Medlem sedan: aug 2016
Inlägg: 250
Exponera med bländare 22 mot något "ofokuserat", jag använder en manuell makro som går ända till 32 och slänger iväg en bild rakt upp i himlen för att kolla.
  #3  
Gammal 2018-12-02, 06:31
FranzEA
 
Medlem sedan: dec 2005
Inlägg: 359
Är det vätska så kommer det att klibba fast damm/smuts i det så småningom, även om inget syns just nu.

Jag skulle definitivt returnera den.
  #4  
Gammal 2018-12-02, 20:14
knabsol
 
Medlem sedan: maj 2007
Inlägg: 3
Tack för svaren!

Tar jag en bild med f22 mot en vit bakgrund samt "rörde omkring" (för att få något utan textur) under en 5s exponering så ser jag dessa prickar. Den får nog tyvärr åka tillbaka. Efter lite googlande verkar det en del ha sett liknande prickar på sina nya kameror, särskilt på Nikon-system, och där hävdar en del att det är olja som skvätt från slutaren men vem vet.

Verkar som en fantastisk kamera så det är svårt att hålla sig men det är väl lika bra att få det fixat nu :) Hoppas Fotokungen är smidiga bara.
  #5  
Gammal 2018-12-02, 21:26
ajoe
 
Medlem sedan: aug 2016
Inlägg: 250
Du måste inse att du kommer att behöva göra rent sensorn många gånger, men på en sprillans ny kamera så ska det givetvis inte finnas något synligt.
  #6  
Gammal 2018-12-02, 21:45
knabsol
 
Medlem sedan: maj 2007
Inlägg: 3
Jo förr eller senare blir det ju skit där, minns att jag kört nån sån sensor swab på min gamla canon förr i tiden, det var ju inte så svårt.
Men är mest rädd är det är en repa eller något som inte går bort. Är den bara OK från början så är det lugnt, men direkt från fabrik är lite tråkigt.
  #7  
Gammal 2018-12-02, 23:38
PMD
 
Medlem sedan: aug 2004
Inlägg: 26 675
Vem köpte du kameran av? Det vore intressant att höra hur det gick med reklamationen när den är avklarad.
  #8  
Gammal 2018-12-03, 06:53
snap01
 
Medlem sedan: jun 2008
Inlägg: 4 045
PMD skrev: Vem köpte du kameran av? Det vore intressant att höra hur det gick med reklamationen när den är avklarad.
TS skrev fotokungen.
  #9  
Gammal 2018-12-03, 15:49
PMD
 
Medlem sedan: aug 2004
Inlägg: 26 675
OK, då går det nog bra.
Besvara

Bokmärken

Ämnesverktyg
Betygsätt det här ämnet
Betygsätt det här ämnet:



Alla tider är GMT +1. Klockan är nu 10:25.