Annons
  #1  
Gammal 2015-05-24, 20:41
aceeo
 
Medlem sedan: jun 2004
Inlägg: 829
Fråga Bilder helt svarta?
Helt plötsligt idag så kan jag inte längre exponera några bilder.
Bilderna blir helt svarta, kameran i övrigt fungerar som den ska.
Är det slutaren som dött?
  #2  
Gammal 2015-05-25, 07:42
erro.se
 
Medlem sedan: mar 2004
Inlägg: 4 870
Vilka exponeringsvärden får bilderna, d.v.s. slutartid, bländare, ISO?

Vad händer om du manuellt ställer in t.ex. 1 sekunds slutartid och tar en bild i dagsljus? Den borde i princip bli kritvit.

Vad händer om du tar bort objektivet och tar en bild med 1 sekunds slutartid - ser du att spegeln fälls upp och slutaren öppnas och stängs?
  #3  
Gammal 2015-05-25, 11:19
Dranoel
 
Medlem sedan: nov 2012
Inlägg: 19
Garv!
Jag föreslår att du tar av linsskyddet.
  #4  
Gammal 2015-05-25, 15:49
aceeo
 
Medlem sedan: jun 2004
Inlägg: 829
erro.se skrev: Vilka exponeringsvärden får bilderna.....

Vad händer om du tar bort objektivet och tar en bild med 1 sekunds slutartid - ser du att spegeln fälls upp och slutaren öppnas och stängs?
Exponeringsvärdet blir det som jag ställer in, fotograferar nästan uteslutande manuellt

Bifogar en bild på när jag tog utan objektiv, och med två sekunders slutartid
Kan inte se att slutaren öppnar sig, så det är väl där problemet sitter :(
Bifogade miniatyrer
Klicka på bilden för en större version

Namn:	IMG_9265.jpg
Visningar:	58
Storlek:	11.0 KB
ID:	138351  

Besvara

Bokmärken

Taggar
aceeo , exponering , slutare , svart , trasig

Ämnesverktyg
Betygsätt det här ämnet
Betygsätt det här ämnet:



Alla tider är GMT +1. Klockan är nu 01:44.



B+W Filter