#1  
Gammal 2019-07-07, 17:00
Joloson
 
Medlem sedan: mar 2009
Inlägg: 6
Tumnaglar försvinner i Lightroom.
Har sen i våras använt mig av Lightroom CC....alltså den molnbaserade versionen. Mitt problem är att helt plötsligt försvinner tumnaglarna och blir till en enfärgad ruta där färgen verkar bero på motivet, t ex en bild tagen med mkt himmel eller sjö/hav blir blå, bilder i skogen nån grön nyans osv. Däremot kan jag se bilden i detaljläge eller helskärm. Detsamma gäller om jag öppnar Lightroom i mobilen....borta där också. Detta har hänt säkert 4-5 ggr sen i våras. Om jag då markerar en bild och gör en enkel redigering typ ändrar exponeringsvärdet en aning och sen återgår till tumnagelvisning så visas bilden igen.
Bilder synkade från mitt gamla Lightroom 6 visas som dom ska. Blir inte klok på vad felet är. Varit i kontakt med Moderskeppet som inte heller kunde svara på vad felet är.
Någon här som råkat ut för detta eller har nån ide om vad problemet kan vara.......
Bifogade miniatyrer
Klicka på bilden för en större version

Namn:	Skärmbild 1.jpg
Visningar:	19
Storlek:	19.0 KB
ID:	148454  

Klicka på bilden för en större version

Namn:	Skärmbild 2.jpg
Visningar:	12
Storlek:	34.3 KB
ID:	148455  

  #2  
Gammal 2019-07-08, 09:32
erkagn
 
Medlem sedan: feb 2005
Inlägg: 1
Jag har samma problem med kanske ett tiotal bilder. Ytterst irriterande. Har ingen förklaring vad det beror på. Hoppas någon kan ge någon lösning på detta.
Besvara

Bokmärken

Ämnesverktyg
Betygsätt det här ämnet
Betygsätt det här ämnet:



Alla tider är GMT +1. Klockan är nu 16:10.



B+W Filter